Help
cancel
Showing results for 
Search instead for 
Did you mean: 
Highlighted
Copilot Lvl 2
Message 1 of 3

Want to use cefSharp with VS2010, which version should I download?

Downloaded the latest version of cefSharp, but it requires dotnet 4.5 and VS2010 will only go up to version 4. Which version of cefSharp should I be using to integrate with VS2010?

2 Replies
Commander Lvl 2
Message 2 of 3

Re: Want to use cefSharp with VS2010, which version should I download?

Welcome to the GitHub Community forum! Everyone here is very helpful, but this sounds like it's about a pretty specific project. If you don't get the desired response here, you could try opening an issue here: https://github.com/cefsharp/CefSharp . People there will probably know more about the technology and you may find an answer more quickly.


- Mark
Copilot Lvl 2
Message 3 of 3

Re: Want to use cefSharp with VS2010, which version should I download?

Thanks, will do.