Help
cancel
Showing results for 
Search instead for 
Did you mean: 
Ground Controller Lvl 1
Message 1 of 1

PyPI compatible Github Package Registry

Hello,

Here is the list of currently compatible formats https://help.github.com/en/github/managing-packages-with-github-packages/about-github-packages#suppo...

Python/PyPI is missing 😢

Does github have a roadmap for the integration of Python packages into Github Package Registry?

 

I'd love to see that.