security vulnerability alert

I started a course in the learning lab and got a security vulnerability alert. I am not sure, if I have to do anything.

Can anybody help me please?

Many thanks!

@datamower thanks for the note! You can continue the course with the vulnerability, but I’ve gone ahead and fixed it in the template so future learners don’t encounter the same issue. 

1 Like