How to add license options to GitHub

When I create a repository, I find that I cannot select the OSI certified MulanPSL - 2.0.

When will GitHub add MulanPSL - 2.0 License Options? :grinning: