GraphQl problem

Hello.
I use GraphQL. I have to check security problems of nmp.
For it, I use query like it:

{
securityVulnerabilities(ecosystem: NPM, first: 100, package: "<Package Name>") {
nodes {
severity
package {
name
ecosystem
}
vulnerableVersionRange
firstPatchedVersion {
identifier
}
}
}
}

“Package Name” - for example is deep-override
I always get response “Problems parsing JSON”.
Another queries work perfect.