Error Adobe Flash Builder 4.7 Plug-in Utility

When I am installing the Flash Builder 4.7 Plug-in, what is reported on this Eclipse drop-in folder displays a message and closes the installer.
Please wait, the Adobe Flash Builder 4.7 Plug-in Utility is being configured for your system. This may take a while …

“Please wait, Adobe Flash Builder 4.7 Plug-in Utility is beging configured for your system. This may take a moment…”