Dotnet-version for .NET Standard 2.1

I have a library project that targets .NET Standard 2.1 and I’m trying to create an action to build and package it. What dotnet-version do I set in my action?

Thanks,
Sam