Angular zone.js error

Hi,
I have changed angular version from angular6 to angular9. Project is working fine, but when I GetLatest from TFS and execute the code, then I am getting UI error : -
Error: In this configuration Angular requires Zone.js

There is no error when I run command ng serve.

I tried adding import zone.js/dist/zone-error; in environment.ts,
import zone.js in main.ts &
import 'zone.js/dist/zone'; is already there in pollyfills.ts file,
also I tried changing zone.js version to the latest, but that didn’t work.

Is there anything else I have to change? Please let me know the solution.

Thanks in Advance!